RubyGems Navigation menu

sequel-activerecord_connection 1.2.0

Allows Sequel to use ActiveRecord connection for database interaction.

Versions:

  1. 1.2.0 - November 15, 2020 (12 KB)
  2. 1.1.0 - November 08, 2020 (11.5 KB)
  3. 1.0.1 - October 29, 2020 (11 KB)
  4. 1.0.0 - October 25, 2020 (11 KB)
  5. 0.4.1 - September 28, 2020 (10 KB)
Show all versions (14 total)

Runtime Dependencies (3):

Development Dependencies (3):

Owners:

Pushed by:

Authors:

  • Janko Marohnić

SHA 256 checksum:

96c25e381b30f19139e300ad7f9833cd8d6c0f076335bb8dc535a85638ecf903

Total downloads 12,491

For this version 623

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3

Links: