RubyGems Navigation menu

sequel-jsonapi_eager 0.0.2

A Sequel plugin for eager loading associations in JSON-API specification.

Versions:

  1. 0.0.2 - May 13, 2015 (6.5 KB)
  2. 0.0.1 - May 12, 2015 (6 KB)

Runtime Dependencies (1):

Development Dependencies (3):

Owners:

Authors:

  • Janko Marohnić

SHA 256 checksum:

f8f9687b437eaf670490f6ea881fae1e40dbbde34646ef9f0075f19e63b29ffd

Total downloads 2,643

For this version 1,671

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: