RubyGems Navigation menu

sequel_pretty_print 0.2

This gem provides PrettyPrint support for Sequel models.

Versions:

  1. 0.2 - January 25, 2018 (7 KB)
  2. 0.1 - January 21, 2018 (6.5 KB)

Runtime Dependencies (1):

sequel >= 0

Development Dependencies (7):

bundler >= 0
coveralls >= 0
pry >= 0
rake >= 0
rspec >= 0
sqlite3 >= 0

Owners:

Authors:

  • Yuri Smirnov

SHA 256 checksum:

c974ad7312254c8560b9a13c19075ad5a82168c06ee669f651a7f2172de5727d

Total downloads 137,793

For this version 136,435

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: