RubyGems Navigation menu

serverkit-s3 0.0.2

Serverkit plug-in for Amazon Web Services (AWS).

Versions:

  1. 0.0.2 - May 15, 2016 (6.5 KB)
  2. 0.0.1 - May 15, 2016 (6.5 KB)

Runtime Dependencies (2):

Development Dependencies (2):

  • bundler ~> 1.9
  • rake ~> 10.0
  • Owners:

    Authors:

    • Ryo Nakamura

    SHA 256 checksum:

    f83a7eeba7deb8c157777f27f64c1a08aecdff15ee73f721d8b17f7db0f5cfc4

    Total downloads 1,865

    For this version 1,187

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: