RubyGems Navigation menu

sesame-ruby 0.1.2

Ruby wrapper for the CANDYHOUSE Sesame API (https://docs.candyhouse.co/)

Versions:

  1. 0.1.2 - October 18, 2017 (8.5 KB)
  2. 0.1.1 - October 06, 2017 (8.5 KB)

Runtime Dependencies (2):

Authors:

  • Michael B. Klein

Owners:

SHA 256 checksum:

7d11f97ccc19bc66385695d8926d96f2b8680d9b439e5bea8ead106b4843f26c

Total downloads 786

For this version 450

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache2

Required Ruby Version: >= 0

Links: