RubyGems Navigation menu

shelly-dependencies 0.2.5

Loads gems required for deployment on Shelly Cloud

Versions:

  1. 0.2.5 - March 03, 2015 (5.5 KB)
  2. 0.2.4 - February 04, 2014 (5.5 KB)
  3. 0.2.3 - April 16, 2013 (4 KB)
  4. 0.2.2 - March 11, 2013 (5.5 KB)
  5. 0.2.1 - July 06, 2012 (4.5 KB)
Show all versions (8 total)

Runtime Dependencies (2):

  • rake >= 0
  • thin >= 0
  • Development Dependencies (1):

    Owners:

    Authors:

    • Shelly Cloud team

    SHA 256 checksum:

    b914968c844f629f9bbb212dd7754f83f592850f8cc1a4b3efca5b6c11590e5c

    Total downloads 48,056

    For this version 15,920

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: