RubyGems Navigation menu

shitty_ql 0.1.0

Imagine GraphQL alike query language for JSON based APIs usecase but with really pragmatic implementation using GET requests

Versions:

  1. 0.1.0 - September 02, 2019 (10 KB)

Runtime Dependencies (1):

Development Dependencies (3):

  • bundler ~> 1.17
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Tomas Valent

    SHA 256 checksum:

    835696e4343bd8b6b8b968a08076d89bbda3a4eebf841b73af11cb47473de027

    Total downloads 886

    For this version 886

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: