RubyGems Navigation menu

shoppe-easypost 1.0.1

EasyPost integration for the Shoppe e-commerce engine.

Versions:

  1. 1.0.1 - February 02, 2015 (13.5 KB)
  2. 1.0.0 - January 21, 2015 (18.5 KB)
  3. 0.2.0 - December 25, 2014 (16.5 KB)
  4. 0.1.0 - December 25, 2014 (16.5 KB)

Runtime Dependencies (2):

  • easypost >= 2.1.0, ~> 2.1
  • shoppe < 2, >= 1.0.3
  • Owners:

    Authors:

    • Jared Koumentis

    SHA 256 checksum:

    e5057c173037336fbf07cc640f4f2b0a17e17eaef6aaf4ff125e4f84ec93b3a4

    Total downloads 8,229

    For this version 2,686

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    ODPL-1.0

    Required Ruby Version: >= 0

    Links: