RubyGems Navigation menu

shoppe-paytrail 0.1.0

Shoppe module for handling Paytrail integration

Versions:

  1. 0.1.0 - March 13, 2016 (7.5 KB)

Runtime Dependencies (2):

shoppe < 2, > 1

Development Dependencies (3):

bundler ~> 1.11
rake ~> 10.0
rspec ~> 3.0

Owners:

Authors:

  • Joakim Antman

SHA 256 checksum:

3de90d60fc722db9166fc848fb4d25208a4e13c05eeaa8a33337e1b5616dfea0

Total downloads 2,414

For this version 2,414

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: