RubyGems Navigation menu

shortservice 0.0.4

The ShortService gem is a layer for talking to the ShortService API.

Versions:

  1. 0.0.4 - July 18, 2010 (4 KB)
  2. 0.0.3 - June 28, 2010 (4 KB)
  3. 0.0.2 - June 28, 2010 (3.5 KB)
  4. 0.0.1 - June 28, 2010 (4 KB)

Runtime Dependencies (1):

  • simplehttp >= 0.1.3
  • Owners:

    Authors:

    • Lasse Bunk

    SHA 256 checksum:

    3cbb69916f8590324920d208009e4f383176819577b5d7facc4dd8837bdd06f2

    Total downloads 9,623

    For this version 2,975

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: