RubyGems Navigation menu

shoulda_create 0.0.9

I like using should_create and friends to make assertions about records coming and going in the database. Shoulda did, but doesn't any more. With this, it can again.

Versions:

  1. 0.0.9 - January 24, 2017 (5.5 KB)
  2. 0.0.8 - September 09, 2015 (5.5 KB)
  3. 0.0.7 - July 28, 2014 (5.5 KB)
  4. 0.0.6 - June 17, 2014 (6.5 KB)
  5. 0.0.5 - August 22, 2013 (5.5 KB)
Show all versions (9 total)

Owners:

Authors:

  • Bill Kirtley

SHA 256 checksum:

f1dd67d6f700b5a6bdfa5f78c53aee51d911f0de220718f782e505b1d98859d7

Total downloads 22,406

For this version 3,488

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: