RubyGems Navigation menu

sightengine-ruby 0.1.1

Ruby wrapper for the SightEngine image moderation API

Versions:

  1. 0.1.1 - July 05, 2016 (8.5 KB)
  2. 0.1.0 - July 05, 2016 (8.5 KB)

Development Dependencies (7):

  • bundler ~> 1.11
  • dotenv >= 0
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • vcr >= 0
  • webmock >= 0
  • Owners:

    Authors:

    • Jay Zeschin

    SHA 256 checksum:

    e6155ef4b77309b72a4837688de221b59481234a708740a1ac05e9c0b0a148ac

    Total downloads 5,969

    For this version 3,957

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: