RubyGems Navigation menu

signalcloud 1.0.0

Access the SignalCloud API to manage tickets.

Versions:

  1. 1.0.0 - June 22, 2014 (10.5 KB)

Runtime Dependencies (1):

api_smith ~> 1.3.0

Development Dependencies (3):

rspec >= 0
rspec-its >= 0
simplecov >= 0

Owners:

Authors:

  • Ian Lloyd

SHA 256 checksum:

dcb6589b936006229f3a6dc8a06cd1c29d06efcaf44ed43c7d5261f869092e0d

Total downloads 2,989

For this version 2,989

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: