RubyGems Navigation menu

simp-module-repoclosure 0.1.0

~~Stupidly~~ Admirably direct repoclosure for a Puppet module's `metadata.json`

Versions:

  1. 0.1.0 - May 03, 2016 (169 KB)

Runtime Dependencies (4):

Development Dependencies (4):

  • bundler ~> 1.7
  • rake ~> 10.0
  • rspec ~> 3.0
  • yard ~> 0.8
  • Owners:

    Authors:

    • Chris Tessmer

    SHA 256 checksum:

    26694dd4bcf4bc80db50cacf27c3932314296b24ac0cb1155b5c42b2cdec9b20

    Total downloads 2,441

    For this version 2,441

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: