RubyGems Navigation menu

simple-config 0.6.4

Simple-config makes it convenient to read or write a config file as simple as possible

Versions:

  1. 0.6.4 - April 06, 2018 (8 KB)
  2. 0.6.3 - June 07, 2017 (8.5 KB)
  3. 0.6.2 - June 07, 2017 (8.5 KB)
  4. 0.6.1 - September 19, 2015 (8.5 KB)
  5. 0.6.0 - April 28, 2015 (8.5 KB)
Show all versions (29 total)

Runtime Dependencies (1):

Authors:

  • James Robertson

Owners:

SHA 256 checksum:

6ea0f67d2c78ddcce72ca73fda877d0c3a5958b72399989aec0734c6cfb0db89

Total downloads 28,886

For this version 553

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.2

Links: