RubyGems Navigation menu

simple_blobstore_server 1.3262.24.0

BOSH Simple Blobstore Server

Versions:

  1. 1.3262.24.0 - November 02, 2016 (6 KB)
  2. 1.3262.4.0 - July 21, 2016 (6 KB)
  3. 1.3262.0 - June 24, 2016 (6 KB)
  4. 1.3232.24.0 - November 02, 2016 (6 KB)
  5. 1.3232.14.0 - July 21, 2016 (6 KB)
Show all versions (349 total)

Runtime Dependencies (2):

Owners:

Authors:

  • VMware

SHA 256 checksum:

7dd8f93b8abea1b171e16e10afe1de203a5ae395f5daeaac51efa8866a089398

Total downloads 328,940

For this version 933

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 1.9.3

Links: