RubyGems Navigation menu

simple_form_auto_awesomplete 0.0.2

Provide awesomplete input class for simple_form

Versions:

  1. 0.0.2 - September 26, 2016 (11 KB)
  2. 0.0.1 - August 31, 2015 (10.5 KB)

Runtime Dependencies (3):

Development Dependencies (2):

  • bundler ~> 1.5
  • rails ~> 3.2.12
  • Owners:

    Authors:

    • Dmitry Lisichkin

    SHA 256 checksum:

    01906f4d13314eaf4862e64f8c54fa3b03c51d31e6dfa8c9a71fda22dc5a5dc4

    Total downloads 3,843

    For this version 2,021

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: