RubyGems Navigation menu

simple_range_validator 0.2.1

Range validator for any Range model fields

Versions:

  1. 0.2.1 - November 21, 2012 (8 KB)
  2. 0.2.0 - November 6, 2012 (7.5 KB)
  3. 0.1.0 - November 6, 2012 (6.5 KB)

Runtime Dependencies:

Authors:

  • Kristian Mandrup

Owners:

2a018f8b16a3fe7273afde907c2e1bec

Sha 256 checksum:

955d2f2d30e380e653dcf623dfc8065cbe834aa4276796de9a0d60cf10a2b6de

Total downloads 2,924

For this version 1,011

Required Ruby Version: None

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: