RubyGems Navigation menu

simplecov-sublime-ruby-coverage 1.0.0

Sublime Ruby Coverage formatter for SimpleCov

Versions:

  1. 1.0.0 - September 24, 2012 (5.5 KB)

Runtime Dependencies (1):

Authors:

  • Integrum Dudes http://integrumtech.com

Owners:

SHA 256 checksum:

743c45253f442c21f7af346db8ab086c3820b42766e292a84d79f6ddc064f5fe

Total downloads 35,680

For this version 35,680

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.2

Links: