RubyGems Navigation menu

singularity-quick-spanner 0.1.3

A collection of handy shortcut mixins for the Singularity grid system

Versions:

  1. 0.1.3 - July 02, 2014 (7 KB)
  2. 0.1.2 - June 24, 2014 (7 KB)
  3. 0.1.1 - June 24, 2014 (7 KB)

Runtime Dependencies (4):

breakpoint >= 2.4.2
sass >= 3.3.0
singularitygs >= 1.2.1

Owners:

Authors:

  • lolmaus (Andrey Mikhaylov)

SHA 256 checksum:

8417e4a316033acd7bfe67e804761bcfb7d506c9b472211419ab5b83c5b0e48d

Total downloads 7,355

For this version 3,165

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.2

Links: