RubyGems Navigation menu

skroutz 0.2.0

Ruby API client for Skroutz

Versions:

  1. 0.2.0 - January 04, 2016 (27 KB)
  2. 0.1.2 - April 28, 2015 (26.5 KB)
  3. 0.1.1 - March 29, 2015 (26 KB)
  4. 0.1.0 - March 29, 2015 (26 KB)

Runtime Dependencies (3):

Development Dependencies (3):

  • bundler ~> 1.6
  • rake >= 0
  • rspec ~> 3.2
  • Owners:

    Authors:

    • Dimitris Zorbas

    SHA 256 checksum:

    b9d2e6d20b3c60f204196638b634f6ca69e507186a100567dd6d716e54e08c7d

    Total downloads 4,793

    For this version 1,689

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: