RubyGems Navigation menu

slack-ruby-danger 0.2.0

Packages a Dangerfile to be used with Danger for projects within the slack-ruby community.

Versions:

  1. 0.2.0 - May 09, 2020 (9.5 KB)
  2. 0.1.1 - November 27, 2016 (9.5 KB)
  3. 0.1.0 - September 05, 2016 (9.5 KB)

Runtime Dependencies (3):

Development Dependencies (2):

  • rake >= 0
  • rspec >= 0
  • Owners:

    Pushed by:

    Authors:

    • dblock

    SHA 256 checksum:

    a9168a674fedf0cd5723deb5d92339bbb16bc83d91cb2d7027557977828adbd4

    Total downloads 4,068

    For this version 690

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: