RubyGems Navigation menu

smart_model 0.3.9

Gives you support to use MongoDB and MongoMapper in Rails apps

Versions:

  1. 0.3.9 - June 25, 2010 (7 KB)
  2. 0.3.8 - June 25, 2010 (7 KB)
  3. 0.3.7 - June 25, 2010 (6.5 KB)
  4. 0.3.4 - July 10, 2010 (6.5 KB)
  5. 0.3.3 - July 10, 2010 (6.5 KB)
Show all versions (9 total)

Authors:

  • Nathan Proença

Owners:

1ed4f7b28ed88a1c33c69385e135aea0

Sha 256 checksum:

a8f89161171a2e42d518659e3bfd993224bbfc81416d479d64d13a6150da7922

Total downloads 11,974

For this version 1,352

Show all versions (9 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: