RubyGems Navigation menu

smart_proxy_ipam 0.1.4

Smart proxy plugin for integration with various External IPAM providers

Versions:

  1. 0.1.4 - January 12, 2021 (25 KB)
  2. 0.1.3 - December 09, 2020 (25 KB)
  3. 0.1.2 - December 09, 2020 (25 KB)
  4. 0.1.1 - December 09, 2020 (25 KB)
  5. 0.1.0 - November 09, 2020 (25 KB)
Show all versions (25 total)

Owners:

Pushed by:

Authors:

  • Christopher Smith

SHA 256 checksum:

7aa06f1e2457a56d9b1b74b447d0b1b58fd6719551e833d2fee1510f25bc8ff6

Total downloads 30,725

For this version 1,438

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-3.0

Required Ruby Version: >= 2.5

Links: