RubyGems Navigation menu

smartfm 1.0.2

A rubygem for smart.fm APIs

Versions:

  1. 1.0.2 - July 25, 2009 (17.5 KB)
  2. 1.0.1 - July 25, 2009 (17 KB)
  3. 1.0.0 - July 25, 2009 (17 KB)
  4. 0.4.0 - July 25, 2009 (16 KB)
  5. 0.3.1 - July 25, 2009 (16 KB)
Show all versions (6 total)

Runtime Dependencies (2):

  • json >= 0
  • oauth >= 0
  • Owners:

    Authors:

    • nov

    SHA 256 checksum:

    7cdc52e27784fbf541710fe5df964269d79c4005b2f6f6b7a1998791e31109fa

    Total downloads 13,775

    For this version 2,939

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: