RubyGems Navigation menu

smartling 1.0.1

A Ruby library to utilize Smartling services

Versions:

  1. 1.0.1 - July 2, 2015 (10.5 KB)
  2. 1.0.0 - July 2, 2015 (10.5 KB)
  3. 0.5.1 - April 29, 2013 (8.5 KB)
Show all versions (4 total)

Authors:

  • Pavel Ivashkov

Owners:

53d0d1e81ee8cfb8fc45e90c8643bc67

Sha 256 checksum:

7e58a95f86640989d820be3687473900725bc551b95f5b211d20de74e0394f89

Total downloads 94,186

For this version 927

Show all versions (4 total)

Required Ruby Version: >= 1.8.6

License:

LICENSE

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: