RubyGems Navigation menu

smyte 0.2.1

Smyte does fraud detection

Versions:

  1. 0.2.1 - August 02, 2016 (9 KB)
  2. 0.2.0 - July 21, 2016 (9 KB)
  3. 0.1.0 - April 26, 2016 (8.5 KB)

Runtime Dependencies (1):

Development Dependencies (6):

  • bundler ~> 1.10
  • byebug ~> 3.5.1
  • rake ~> 10.0
  • rspec ~> 3.4
  • vcr ~> 3.0.1
  • webmock ~> 1.24.3
  • Owners:

    Authors:

    • Brian Leonard

    SHA 256 checksum:

    55e87863b988afb09eea8934ec369bf7e69bbfb26b487259274652e889d12b4b

    Total downloads 7,468

    For this version 4,456

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: