RubyGems Navigation menu

snail_parser 0.0.3

This rubygem does not have a description or summary.

Versions:

  1. 0.0.3 - September 27, 2014 (8 KB)
  2. 0.0.2 - September 27, 2014 (7.5 KB)
  3. 0.0.1 - September 27, 2014 (7.5 KB)

Runtime Dependencies (1):

  • json >= 0
  • Development Dependencies (2):

  • rake >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • alpaca-tc

    SHA 256 checksum:

    830c134f572ff4153614473267dd24bea606643daf7f70f3525fe111edb2487d

    Total downloads 5,050

    For this version 2,165

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: