RubyGems Navigation menu

soap5r 2.0.3

An updated implementation of SOAP 1.1 for Ruby 1.8 and 1.9.

Versions:

  1. 2.0.3 - January 30, 2012 (407 KB)
  2. 2.0.2 - January 30, 2012 (408 KB)
  3. 2.0.1 - January 30, 2012 (408 KB)
  4. 2.0.0.20120130130121 - January 30, 2012 (408 KB)
  5. 2.0.0 - January 30, 2012 (408 KB)

Runtime Dependencies:

Authors:

  • Andrew Forward, Laurence A. Lee, Hiroshi NAKAMURA

Owners:

608f8ef72690a048ee0d7843e2821bfd

Sha 256 checksum:

2da8196e00ac80d27f6668d739ab5ff7ba061d51fe6707a6f4e671d27b2ff200

Total downloads 10,002

For this version 6,111

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: