RubyGems Navigation menu

solidus_configurable_kits 0.1.1

Configurable Kits for Solidus. A kit is a product comprised of other products.

Versions:

  1. 0.1.1 - October 08, 2021 (37.5 KB)
  2. 0.1.0 - October 08, 2021 (37.5 KB)

Runtime Dependencies (4):

  • deface >= 0
  • solidus_backend >= 2.0.0, <= 3.2
  • solidus_core >= 2.0.0, <= 3.2
  • solidus_support ~> 0.5
  • Development Dependencies (1):

    Owners:

    Pushed by:

    Authors:

    • Martin Meyerhoff

    SHA 256 checksum:

    ea6eef4c57d1e9e9ffbc6607d2fc7c7ed7d581288d27565d90447f2f2069b096

    Total downloads 940

    For this version 578

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    GPL-3.0-or-later

    Required Ruby Version: ~> 2.5

    Links: