RubyGems Navigation menu

solidus_extend 0.0.2

Solidus eCommerce extension for supporting Extend warranties

Versions:

  1. 0.0.2 - April 30, 2020 (11 KB)

Runtime Dependencies (3):

solidus_core >= 2.0.0, < 3
solidus_support ~> 0.4.0

Development Dependencies (1):

Owners:

Pushed by:

Authors:

  • Allison Reilly, Daniel J. Pritchett

SHA 256 checksum:

39348fdc81df6a2dc78e228628f8daecedccd885783f55afaad792dda3082c04

Total downloads 1,501

For this version 1,501

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3-Clause

Required Ruby Version: ~> 2.4

Links: