RubyGems Navigation menu

solr 0.0.0.pre

A fresh take on Ruby client drivers for Solr.

Versions:

  1. 0.0.0.pre - October 21, 2013 (6 KB)

Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • Nick Zadrozny

    SHA 256 checksum:

    1aefb205cfad28e2deef173fecef4c6e5238246de2324cf5a0f934d25fe35f3a

    Total downloads 1,202

    For this version 1,202

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Required Rubygems Version: > 1.3.1

    Links: