RubyGems Navigation menu

soullab 0.0.3

Want to integrate your system with soullab? This gem provides all you need. Know more about soullab at: www.soullab.com.br and see docs at www.soullab.com.br/integracaoRuby

Versions:

  1. 0.0.3 - January 28, 2016 (6 KB)
  2. 0.0.2 - January 28, 2016 (6 KB)
  3. 0.0.1 - December 08, 2015 (5.5 KB)
Show all versions (4 total)

Runtime Dependencies (3):

  • base64 = 3.2.4
  • json = 1.8.3
  • restclient = 0.11.3
  • Owners:

    Authors:

    • Augusto Russo

    SHA 256 checksum:

    56326ca75e421ecd828c229b2e2d51f0b2a3851937f58de4e48e70fb948255b4

    Total downloads 3,717

    For this version 1,624

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: