RubyGems Navigation menu

sourcerer_ 0.0.7.pre

Consume local & remote sources with ease

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.7.pre - October 29, 2016 (7.5 KB)
  2. 0.0.6.pre - October 27, 2016 (7.5 KB)
  3. 0.0.2.pre - October 27, 2016 (18 KB)
Show all versions (12 total)

Runtime Dependencies (5):

activesupport = 4.2.7.1
git >= 0
i18n >= 0
rubyzip >= 0

Development Dependencies (10):

Owners:

Authors:

  • Ryan Brewster

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 10,753

For this version 1,735

License:

WTFPL

Required Ruby Version: >= 2.0.0p247

Required Rubygems Version: > 1.3.1

Links: