RubyGems Navigation menu

spec_durr 0.0.2

The dumbest-thing-that-could-work for pretty-printing a directory of specs that can't print themselves (currently, in languages that use brackets for scoping).

Versions:

  1. 0.0.2 - April 30, 2014 (7 KB)
  2. 0.0.1 - April 30, 2014 (7 KB)

Development Dependencies (2):

  • bundler ~> 1.5
  • rake >= 0
  • Owners:

    Authors:

    • Woody Peterson

    SHA 256 checksum:

    a1bf6cad3f0f85fa31f2bc64a2307d8d7b62f3595e6b30e17f2ba46949ad3c55

    Total downloads 3,591

    For this version 2,163

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: