RubyGems Navigation menu

specifier 1.0.1

This should probably never be used.

Versions:

  1. 1.0.1 - November 20, 2018 (8.5 KB)
  2. 1.0.0 - August 01, 2018 (8.5 KB)
  3. 0.5.0 - March 04, 2018 (8.5 KB)
  4. 0.3.0 - September 05, 2017 (8.5 KB)
  5. 0.2.0 - September 05, 2017 (8.5 KB)
Show all versions (6 total)

Runtime Dependencies (1):

  • slop >= 0
  • Development Dependencies (7):

    Owners:

    Authors:

    • Kevin Sylvestre

    SHA 256 checksum:

    d4a84ace48b9ee29fe034a196acf92dfb5be94a423a70b4a9076b4df40ef3b16

    Total downloads 7,170

    For this version 1,308

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: