RubyGems Navigation menu

speechpad 0.0.6

A Ruby library for interacting with the Speechpad API

Versions:

  1. 0.0.6 - September 11, 2015 (10 KB)
  2. 0.0.5 - January 27, 2015 (10 KB)
  3. 0.0.4 - December 4, 2014 (10 KB)
  4. 0.0.3 - February 11, 2014 (10 KB)
  5. 0.0.2 - February 7, 2014 (9.5 KB)
Show all versions (6 total)

Development Dependencies:

Authors:

  • Upworthy

Owners:

89b5b27ee2912643421bbd4d0281aa50

SHA 256 checksum:

e26a77dcf56320520a3548a0a555e45bdcf65d610adb65a2660dfbefea0d39b7

Total downloads 4,748

For this version 911

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3-Clause

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.5

Links: