RubyGems Navigation menu

spiderfw 0.6.37

Spider is yet another Ruby framework.

Versions:

  1. 0.6.37 - April 2, 2015 (2.42 MB)
  2. 0.6.35 - March 25, 2015 (2.42 MB)
  3. 0.6.34 - March 5, 2015 (2.42 MB)
  4. 0.6.33 - November 19, 2014 (2.42 MB)
  5. 0.6.32 - September 19, 2014 (2.42 MB)
Show all versions (58 total)

Requirements:

Optional dependencies: ripl, ripl-irb, ripl-multi_line, json, openssl, sqlite3, mongrel, ruby-oci8 >2.0, mysql, yui-compressor, cldr

Authors:

  • Ivan Pirlik

Owners:

010da888b3c508d9c327782b7b80ec149bc0451c225d78b51b6372d2c4d38040

Sha 256 checksum:

de51187bb68fbbe652b3fecc9d832d12070e34416e75f8ac2d5c5152dedf0a16

Total downloads 58,510

For this version 140

Show all versions (58 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: