RubyGems Navigation menu

splendeo-dependent_select 0.6.5

dependent_select: a select that depends on other field and updates itself using js

Versions:

  1. 0.6.5 - August 10, 2009 (13 KB)
  2. 0.6.4 - August 10, 2009 (12.5 KB)
  3. 0.6.2 - August 10, 2009 (12.5 KB)
  4. 0.6.1 - August 10, 2009 (12.5 KB)
  5. 0.6.0 - August 10, 2009 (12.5 KB)
Show all versions (8 total)

Authors:

  • Enrique Garcia Cota (egarcia)

Sha 256 checksum:

c70043da4452a581b37d0bf08d65c43668372d862a53ff35da78c7025e404c92

Total downloads 3,044

For this version 404

Show all versions (8 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: