RubyGems.org

spreadsheet-martica

0.6.5.7.m1

As of version 0.6.0, only Microsoft Excel compatible spreadsheets are supported

installgem install spreadsheet-martica -v 0.6.5.7.m1 --pre
Authors

Masaomi Hatakeyama, Zeno R.R. Davatz

495 total downloads 217 for this version
Owners

B1f7d5e1f0f7665946396ad609ecf8c3

Gemfile
gem 'spreadsheet-martica', '~> 0.6.5.7.m1'
Versions
  1. 0.6.5.7.m2 November 6, 2011 (137 KB)
  2. 0.6.5.7.m1 November 6, 2011 (137 KB)
Runtime Dependencies
  1. ruby-ole >= 0