RubyGems Navigation menu

spree_backend 3.4.5

Required dependency for Spree

Versions:

  1. 3.5.0.rc1 - April 24, 2018 (205 KB)
  2. 3.4.5 - April 10, 2018 (263 KB)
  3. 3.4.4 - December 15, 2017 (263 KB)
  4. 3.4.3 - December 12, 2017 (263 KB)
  5. 3.4.2 - December 08, 2017 (263 KB)
Show all versions (133 total)

Requirements:

none

Authors:

  • Sean Schofield

Owners:

9a2a53db8e9b4476038c94a64b32833f426c00163cdcec33794008e87059de14E56615544ba90aa6758fd4907968d52577f320725f60f44cb97d964fe881c324Afe7c8a8965c568040a204b321aa3c8d65b46ccbd90a8e32741a79e7e4ec953f

SHA 256 checksum:

bd3a6916d8c5a3634055c86cdf4c3d96ebec4b2c16e4092113a0d503b91cb699

Total downloads 435,221

For this version 5,142

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3-Clause

Required Ruby Version: >= 2.2.7

Links: