RubyGems Navigation menu

spree_braintree_cse 2.1.2

Using CSE will enable your application to acheive PCI certification.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 2.1.2 - November 17, 2013 (27.5 KB)
  2. 1.3.2 - February 16, 2013 (28.5 KB)
  3. 1.3.1.2 - February 04, 2013 (28.5 KB)
  4. 1.3.1.1 - February 04, 2013 (28.5 KB)
  5. 1.3.1 - January 28, 2013 (3.5 KB)

Runtime Dependencies (2):

spree_core ~> 2.1.2
spree_gateway ~> 2.1.0.beta

Development Dependencies (7):

capybara ~> 1.1.2
factory_girl ~> 2.6.4
ffaker >= 0
rspec-rails ~> 2.9
sass-rails >= 0
sqlite3 >= 0

Requirements:

none

Owners:

Authors:

  • Doug Bradbubry

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 14,517

For this version 3,601

Licenses:

N/A

Required Ruby Version: >= 1.9.3

Links: