RubyGems Navigation menu

spree_editor 0.70.0

Atm supported: YUIRichEditor, WYMEditor, TinyMCE

Versions:

  1. 0.70.0 - March 01, 2012 (660 KB)
  2. 0.50.1 - June 24, 2011 (647 KB)
  3. 0.50.0 - April 27, 2011 (558 KB)
  4. 0.40.0 - March 21, 2011 (599 KB)
  5. 0.30.1 - January 31, 2011 (16.5 KB)
Show all versions (6 total)

Runtime Dependencies (2):

  • spree_core >= 0.70.0
  • tinymce-rails >= 3.4.7
  • Owners:

    Authors:

    • Alexander Shuhin, Roman Smirnov, divineforest

    SHA 256 checksum:

    3094af3d87b28fef02a059c077ead43eb3c5dc3d1bcff6a48d3e7222e228638f

    Total downloads 24,114

    For this version 5,370

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 1.8.7

    Links: