RubyGems Navigation menu

spree_frontend 2.4.4

Required dependency for Spree

Versions:

  1. 3.0.0.rc3 - February 23, 2015 (363 KB)
  2. 3.0.0.rc1 - February 4, 2015 (363 KB)
  3. 2.4.4 - February 23, 2015 (252 KB)
  4. 2.4.3 - February 4, 2015 (252 KB)
  5. 2.4.2 - December 5, 2014 (252 KB)
Show all versions (56 total)

Development Dependencies:

Requirements:

none

Authors:

  • Sean Schofield

Owners:

9a2a53db8e9b4476038c94a64b32833f426c00163cdcec33794008e87059de14E56615544ba90aa6758fd4907968d52577f320725f60f44cb97d964fe881c324Afe7c8a8965c568040a204b321aa3c8d

Sha 256 checksum:

412e29149c26e27795e5dfe34d64bac3e13e7a0df2ea6bc18bf17106fcf00467

Total downloads 87,703

For this version 414

Show all versions (56 total)

Required Ruby Version: >= 1.9.3

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: