RubyGems Navigation menu

spree_privacygate 0.0.1.alpha

PrivacyGate

Versions:

  1. 0.0.1.alpha - April 18, 2022 (4.5 KB)

Runtime Dependencies (3):

spree_backend >= 3.1.0, < 4.0
spree_core >= 3.1.0, < 4.0

Development Dependencies (14):

Requirements:

none

Owners:

Pushed by:

Authors:

  • PrivacyGate

SHA 256 checksum:

369b8a12dd0e63be8824c9e3929b72302cac8fce881e0860cddf345abb58e02a

Total downloads 522

For this version 522

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3-Clause

Required Ruby Version: >= 2.2.7

Required Rubygems Version: > 1.3.1

Links: