RubyGems.org

spree_sample

2.2.1

Required dependency for Spree

installgem install spree_sample
Authors

Sean Schofield

203,289 total downloads 1,737 for this version
Owners

9a2a53db8e9b4476038c94a64b32833f0435483728bae7444cef48457b9063a6E56615544ba90aa6758fd4907968d52577f320725f60f44cb97d964fe881c3240bc875c603399dbfb1f166548c64dd76

Licenses

BSD-3

Gemfile
gem 'spree_sample', '~> 2.2.1'
Versions
  1. 2.2.1 March 25, 2014 (960 KB)
  2. 2.1.6 March 25, 2014 (960 KB)
  3. 2.0.10 March 25, 2014 (960 KB)
  4. 2.2.0 February 26, 2014 (960 KB)
  5. 2.1.5 February 18, 2014 (960 KB)
Show all versions (91 total)
Runtime Dependencies
  1. spree_core = 2.2.1
Ruby Dependency
  1. >= 1.9.3
Requirements
  1. none