RubyGems Navigation menu

spree_tradebyte 0.1.12.alpha

This integration connects your spree shop to the tradebyte platform

Versions:

  1. 0.1.12.alpha - June 24, 2020 (20 KB)

Runtime Dependencies (6):

nokogiri ~> 1.8
parallel ~> 1.17.0
spree_backend >= 3.1.0, < 4.0
spree_core >= 3.1.0, < 4.0
storext ~> 2.2.2

Development Dependencies (16):

Requirements:

none

Owners:

Pushed by:

Authors:

  • Fabian Oudhaarlem

SHA 256 checksum:

a63b7a08680f15457572efbe38b72b33732564b1e3846e8c5338fce892b2269b

Total downloads 1,070

For this version 1,070

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3-Clause

Required Ruby Version: >= 2.2.7

Required Rubygems Version: > 1.3.1

Links: