RubyGems Navigation menu

sprockets-directives 0.0.1

Directive which allow You to use rails environment based js in sprockets

Versions:

  1. 0.0.1 - October 15, 2012 (5 KB)

Runtime Dependencies:

Authors:

  • Wojciech Zieliński

Owners:

C893c15cf6906569164dc977fc27c7f4

SHA 256 checksum:

5165b8387735ba209e49ade878c8a57465fded4ae2ba037344b4ba30f24d4b4f

Total downloads 1,554

For this version 1,554

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: