RubyGems Navigation menu

sprockets-helpers-nonexistent 0.0.2

raise error when assets cannot found through sprockets.

Versions:

  1. 0.0.2 - April 07, 2015 (7 KB)
  2. 0.0.1 - April 07, 2015 (7 KB)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.7
  • rake ~> 10.0
  • rspec >= 0
  • Owners:

    Authors:

    • h3poteto

    SHA 256 checksum:

    c5758d028c86e5a59522198c52b273be4342f2f7f123bf5754ad7b929a015d8d

    Total downloads 3,372

    For this version 2,084

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: