RubyGems Navigation menu

sprockets-nyny 0.0.3

Provides integration for asset pipeline into New York, New York

Versions:

  1. 0.0.3 - June 05, 2014 (7.5 KB)
  2. 0.0.2 - February 04, 2014 (7.5 KB)
  3. 0.0.1 - February 03, 2014 (8 KB)

Runtime Dependencies (2):

  • nyny >= 3.3.0
  • sprockets-rails ~> 2.0.1
  • Development Dependencies (2):

  • bundler ~> 1.5
  • rake >= 0
  • Owners:

    Authors:

    • Andrei Lisnic

    SHA 256 checksum:

    23fd1a7c309cf8426f1cd3a14dc70931cb8dc65cd85fd186c1411ecb00cda9ef

    Total downloads 5,875

    For this version 2,491

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: